<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="zh-CN">
<head>
<script src="//cdn.optimizely.com/js/8331216.js"></script>
<title>盘点 2019 年消失的明星创业公司  |  TechCrunch 中文版</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>

<meta name="oath:guce:product-eu" content="false" />
<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
<meta name="oath:guce:locale" content="zh-CN" />
<meta name="oath:guce:inline-consent" content="true" />
<meta name="oath:guce:report-only" content="" />
<script async src="https://s.yimg.com/oa/guce.js"></script>

<script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js"></script>
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
<meta http-equiv="cleartype" content="on">
<meta name="apple-mobile-web-app-title" content="TechCrunch">
<meta name="robots" content="NOYDIR,NOODP" />
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/favicon.ico" />
<link href="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/homescreen_TCIcon.png" rel="apple-touch-icon-precomposed" />
<link href="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/homescreen_TCIcon_2x.png" sizes="114x114" rel="apple-touch-icon-precomposed" />
<link href="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/homescreen_TCIcon_ipad.png" sizes="72x72" rel="apple-touch-icon-precomposed" />
<link href="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/homescreen_TCIcon_ipad_2x.png" sizes="144x144" rel="apple-touch-icon-precomposed" />
<link rel="alternate" href="android-app://com.aol.mobile.techcrunch/http/techcrunch.com/" />
<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=techcrunch.cn&amp;id=55585448&amp;t=1577508762&amp;back=https%3A%2F%2Ftechcrunch.cn%2F2019%2F12%2F27%2Fstartups-lost-in-2019%2F%3Fncid%3Drss' type="text/javascript"></script>
<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
<link rel='dns-prefetch' href='//cdn.techcrunch.cn' />
<link rel='dns-prefetch' href='//techcrunchcn.wordpress.com' />
<link rel='dns-prefetch' href='//s0.rpcdn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch 中文版 &raquo; Feed" href="https://techcrunch.cn/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch 中文版 &raquo; 评论Feed" href="https://techcrunch.cn/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch 中文版 &raquo; 盘点 2019 年消失的明星创业公司评论Feed" href="https://techcrunch.cn/2019/12/27/startups-lost-in-2019/feed/" />
<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.techcrunch.cn\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcom-smileys-css' href='https://cdn.techcrunch.cn/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css?m=1459241938h&#038;ver=20160106' media='all' />
<link rel='stylesheet' id='jetpack_likes-css' href='https://cdn.techcrunch.cn/wp-content/mu-plugins/likes/jetpack-likes.css?m=1543866895h&#038;ver=wpcom' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://cdn.techcrunch.cn/wp-includes/css/dist/block-library/style.min.css?m=1573572739h&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-core-compat-playlist-styles-css' href='https://cdn.techcrunch.cn/wp-content/mu-plugins/core-compat/wp-mediaelement.css?m=1397224855h&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='wpcom-bbpress2-staff-css-css' href='https://cdn.techcrunch.cn/wp-content/mu-plugins/wpcom-bbpress-premium-themes.css?m=1432920480h&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='tc_got_style-css' href='https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/style.min.css?m=1557230673h&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='sailthru-scout-widget-styles-css' href='http://s0.rpcdn.com/wp-content/themes/vip/plugins/sailthru-3.3/css/widget.scout.css?m=1554841418h&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-12-1' href='https://cdn.techcrunch.cn/i/noticons/noticons.css?m=1436783281h&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='geo-location-flair-css' href='https://cdn.techcrunch.cn/wp-content/mu-plugins/geo-location/geo-location-flair.css?m=1399331276h&#038;ver=20140505' media='all' />
<link rel='stylesheet' id='reblogging-css' href='https://cdn.techcrunch.cn/wp-content/mu-plugins/reblogging/css/reblogging.css?m=1459448714h&#038;ver=20131218' media='all' />
<link rel='stylesheet' id='h4-global-css' href='https://cdn.techcrunch.cn/wp-content/themes/h4/global.css?m=1420737423h&#038;ver=5.3.2' media='all' />
<script type='text/javascript' src='https://cdn.techcrunch.cn/_static/??-eJyFz9EKwjAMBdAfshsyOnwRv2WrdyN1TWeTWfTrraAPQlEI5OEeuEmbV0Pslu0MaX2Z64Z0f6/Gy679BUygOQ2KJhB/sIusYH3ZNYoGiAwzKmmIIy0wmyAVwFpqplhx3ycR3wj5L/PQdXAXkyD0QO0RyVMcPZyW8BSOe2sPne172/knc6tmrA=='></script>
<script>
var Live_Cache = {"ajaxurl":"https:\/\/techcrunch.cn","auto_updates":{"live-cache-widget-1-title":"#live-cache-widget-1 h2","live-cache-widget-1-text":"#live-cache-widget-1 div","live-cache-subtitle":".live-island .live-subtitle","live-cache-text":".live-island .vid-caption","live-cache-title-livecaster":".livecaster-title","live-cache-text-livecaster":".livecaster-text"}};
var tc_theme = {"themeurl":"https:\/\/cdn.techcrunch.cn\/wp-content\/themes\/vip\/techcrunch-cn-2014"};
var cn_theme = {"cn_themeurl":"https:\/\/cdn.techcrunch.cn\/wp-content\/themes\/vip\/techcrunch-cn-2014"};
var TC_Async_Head_Scripts = null;
var TC_Google_Analytics_Config = {"account":"UA-53375343-1","domain":"techcrunch.cn"};
</script>
<script src='https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/js/lib-techcrunch.min.js?m=1525111631h&#038;ver=2.0.0'></script>
<script src='https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/js/google.min.js?m=1414766481h&#038;ver=2.0.0'></script>
<link rel='stylesheet' id='highlander-comments-css' href='https://cdn.techcrunch.cn/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&#038;ver=20110620' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://cdn.techcrunch.cn/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunchcn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.techcrunch.cn/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://techcrunch.cn/2019/12/27/startups-lost-in-2019/" />
<link rel='shortlink' href='https://wp.me/p3Leju-hW6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftechcrunch.cn%2F2019%2F12%2F27%2Fstartups-lost-in-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftechcrunch.cn%2F2019%2F12%2F27%2Fstartups-lost-in-2019%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://techcrunch.cn/?openidserver=1' />
<link rel='openid.delegate' href='https://techcrunch.cn/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://techcrunch.cn/osd.xml" title="TechCrunch 中文版" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta name="sailthru.date" content="2019-12-27 16:46:58" />
<meta name="sailthru.title" content="盘点 2019 年消失的明星创业公司" />
<meta name="sailthru.author" content="&lt;a href=&quot;/contributor/brian-heater/&quot; title=&quot;Posts by Brian Heater&quot; onclick=&quot;s_objectID=&#039;river_author&#039;;&quot; rel=&quot;author&quot;&gt;Brian Heater&lt;/a&gt; &lt;span class=&quot;twitter-handle&quot;&gt;(&lt;a href=&quot;https://twitter.com/bheater&quot; rel=&quot;external&quot;&gt;@bheater&lt;/a&gt;)&lt;/span&gt;, &lt;a href=&quot;/contributor/kate-clark/&quot; title=&quot;Posts by Kate Clark&quot; onclick=&quot;s_objectID=&#039;river_author&#039;;&quot; rel=&quot;author&quot;&gt;Kate Clark&lt;/a&gt; &lt;span class=&quot;twitter-handle&quot;&gt;(&lt;a href=&quot;https://twitter.com/kateclarktweets&quot; rel=&quot;external&quot;&gt;@kateclarktweets&lt;/a&gt;)&lt;/span&gt;, &lt;a href=&quot;/contributor/anthony-ha/&quot; title=&quot;Posts by Anthony Ha&quot; onclick=&quot;s_objectID=&#039;river_author&#039;;&quot; rel=&quot;author&quot;&gt;Anthony Ha&lt;/a&gt; &lt;span class=&quot;twitter-handle&quot;&gt;(&lt;a href=&quot;https://twitter.com/anthonyha&quot; rel=&quot;external&quot;&gt;@anthonyha&lt;/a&gt;)&lt;/span&gt;" />
<meta name="sailthru.image.full" content="https://files.techcrunch.cn/2019/12/gettyimages-829632570.jpg" />
<meta name="sailthru.image.thumb" content="https://files.techcrunch.cn/2019/12/gettyimages-829632570.jpg?w=50" />

<meta property="fb:app_id" content="187288694643718" />
<meta property="fb:admins" content="1076790301,543710097,500024101,771265067,1661021707,1550970059,663677613,10219991,1178144075,726995222,506404657" />
<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
<meta property="og:site_name" content="TechCrunch" />
<meta property="og:title" content="盘点 2019 年消失的明星创业公司 | TechCrunch 中文版" />
<meta property="og:description" content="创业公司会因为各种原因而失败，但有一点不会改变：创业是极其困难的事。想要创办一家成功的公司，需要的不仅仅是热情，以及找到合适的人才（尽管很明显这两点很重要）。成功的创业者需要在许许多多细节上做到完美。

粗略地回顾下今年的创业公司，可以发现并没有什么公司能带来像去年Theranos那样的轰动性故事。Theranos的故事被写成了畅销书，改编成了纪录片，相关电影也即将上映。不过某些公司，例如MoviePass，可能已经逐渐接近。

通常来说，每看到一家Theranos，我们同时也会看到数十位辛勤创业者的故事。尽管他们的产品具备良好的前景，但仍然未能走到终点。关于创业公司的定义，行业内仍然有争论，但就我们关注的范围来说，这主要是独立的创业公司，而不是大公司内部的数字化项目。不过在至少其中一个案例中，一家创业公司在倒闭之前已经被较大的公司收购。

下面是2019年倒闭的最大、最引人关注的创业公司。
Anki（2010年到2019年）
融资总额：1.82亿美元



2013年，一家前景看好的硬件创业公司在苹果全球开发者大会（WWDC）的主题演讲中展示了新一代的玩具轨道赛车。对于一家年轻的公司来说，这是个莫大的荣誉。显然，苹果对于Overdrive突破iPhone所能达到的极限很感兴趣。

3年后，Anki推出了Cozmo。该公司在获得大笔投资后开发了这个小型机器人。为此，Anki聘请了皮克斯和梦工厂的前动画师，让机器人的眼睛可以表现出丰富的感情。2018年底，该公司推出了类似，但面向成年用户的机器人Vector。然而到2019年4月，Anki在售出了150万台机器人和“数十万个”Cozmo之后宣布倒闭。
Chariot（2014年到2019年）
融资总额：300万美元，2017年被福特收购



Chariot是一家开发穿梭车的创业公司，通过为通勤者提供面包车车队来重新定义公共交通。该公司设定的路线是基于用户的“众包”投票来决定的。

福特于2年前收购了这家公司，但于2019年初宣布将其关闭。福特没有透露更多细节，仅仅表示，“在当前的出行市场中，客户和城市的期望和需求正在迅速发生变化”。
Daqri（2010年到2019年）
融资总额：1.32亿美元



Daqri是一家雄心勃勃、资金实力雄厚的AR（增强现实）头显公司，于今年9月宣布关闭，并完成资产出售。在这个行业中，技术提供商吸引企业客户很难，而Daqri是其中之一，同时也不具备实力与Magic Leap和微软等公司竞争。

根据TechCrunch早些时候的报道，Daqri一度与一家大型私募股权公司就IPO（首次公开招股）前的融资进行了谈判。然而随着其他AR公司面临的技术问题逐步浮出水平，这家投资公司最终退出，交易破裂。可悲的是，Daqri并不是今年唯一倒闭的AR公司。
HomeShare
融资总额：470万美元



HomeShare试图帮助合租者更好的匹配，来应对住房成本的迅速上涨。该公司表示，截至今年3月，活跃住客约为1000人。

在宣布关闭的同时，HomeShare也表示，住客无法收回押金，但可以保留或卖掉用于隔开公寓房间的隔板。
Jibo（2012年到2018/2019年）
融资总额：7270万美元



从Anki和Jibo的身上我们可以看到，2019年对消费级社交机器人来说是困难的一年。但实际上，对于这个行业，情况从来就没有好转过，至少到现在为止都是如此。Jibo于4月份宣布关闭，并对用户表示：“我很想说，我非常享受我们在一起的时光。感谢让我陪伴你们。”

从技术上来说，Jibo早在2018年底就已经倒闭。我们为其破例是因为，该公司的倒闭富于戏剧性。Jibo众筹活动取得了成功，同时也获得了大笔风险投资，但最终仍然不得不解雇大部分员工，并将Jibo机器人送到机器人农场。
MoviePass（2011年到2019年）
融资总额：6870万美元，于2017年被Helios和Mathson收购



在我们整理这份名单时，TechCrunch的一名同事说，他几年前就预测MoviePass会走向倒闭。这不是因为近期的政治事件，过去几年，这家票务服务逐步走向了痛苦的深渊，而TechCrunch也对此进行了很多报道。

事实上，几乎每周都有新的灾难发生。MoviePass亏损严重，服务受到限制，出现宕机，进行了更多的贷款，并且发生了大规模的数据泄露。
Munchery（2010年到2019年）
融资总额：1.25亿美元



2019年的首批创业公司丑闻涉及到曾经非常知名的外卖创业公司Munchery。该公司向用户发送邮件宣布将关闭，但随后供应商就对Munchery提出一系列指控。它们说，这家外卖创业公司在生命的最后几小时利用了它们，让它们继续送餐，但却无法付钱。

Munchery的突然倒闭引发了一场关于责任认定的辩论。该公司的首席执行官和风险投资人对此基本保持沉默，然而供应商要求得到解释，它们甚至在Munchery的投资方之一Sherpa Capital的办公室门外举行抗议活动。
Nomiku（2012年到2019年）
融资总额：14.5万美元



最近进入这个名单的公司之一是总部位于旧金山的食品创业公司Nomiku。该公司本月早些时候宣布关闭。Nomiku协助开创了消费级的低温烹饪市场，但随后发现市场上出现了大量竞品。该公司完成了多笔成功的Kickstarter众筹，融资130万美元，获得了三星风投的支持，随后还尝试转向食品套餐，但最终仍未能生存下来。

Nomiku首席执行官丽莎·费特曼（Lisa Fetterman）对TechCrunch表示：“食品技术的大环境与以往有很大不同。曾有一段时间，食品技术和相关硬件非常火爆。我认为，一家公司只能解决一些障碍和挑战。对我来说，所有这些事情构成了完美风暴。”
ODG（1999年到2019年）
融资总额：5800万美元



作为AR头显领域的先驱，Osterhout设计集团（ODG）在1月初传出了倒闭的消息。几年前，该公司完成了5800万美元融资。然而就在不到一年后，该公司就耗尽了资金，无法支付员工工资。到2018年初，ODG就需要寻求贷款来发工资，导致了一半员工流失。到2019年初，在寻求Facebook和Magic Leap等大公司的收购失败之后，骨干团队只能出售自己的专利。

ODG在2017年接受采访时曾表示：“我希望Magic Leap取得巨大成功。我希望AR领域的每家公司都能成功。AR将会是变革性技术。”
Omni（2014年到2019年）
融资总额：3530万美元



Omni最初是一家物理存储公司。在今年5月将物理存储业务出售给竞争对手Clutter之后，该公司试图业务转型，建设白标签软件平台，支持实体商家经营自己的产品租赁和销售业务。然而，这次转型没有成功。

在公司关闭之后，Omni的大约10名工程师加入了Coinbase。
Scaled Inference（2014年到2019年）
融资总额1760万美元

由谷歌前员工埃尔坎·塞西诺格鲁（Olcan Sercinoglu）和迪米特里·列皮金（Dmitry Lepikhin）创立的Scaled Inference于2014年获得媒体关注。该公司计划开发类似谷歌等公司内部使用的机器学习和人工智能技术，将将其作为云计算服务开放给任何人。该公司吸引了Felicis Ventures、腾讯和Khosla Ventures的投资。

不幸的是，该公司最近被迫关闭。作为前首席执行官，塞西诺格鲁表示，关闭公司是因为商业吸引力不足，而不是由于缺乏资金。“我们一直在研究各种选择，直到最后一分钟，并尽可能长时间地留住团队，但未能凑效。好的一面在于，在整个过程中我们对团队保持透明。”
Sinemia（2015年到2019年）
融资总额：190万美元



对类似MoviePass的电影票务服务来说，今年都是困难的一年。Sinemia最初看起来是个可持续的竞争对手。然而，该公司随后遭到了一系列困扰，包括用户投诉、应用故障、隐瞒费用，以及帐户关闭政策等。

4月份，Sinemia宣布将停止在美国的业务运营。需要指出，该公司并未明确宣布完全关闭（其大部分员工都在土耳其）。不过，该公司网站自那时以后就已经下线。即使说Sinemia仍然以某种形式存在，该公司也已经消失于人们的视线中。
Unicon Scooters（2018年到2019年）
融资总额：15万美元



Unicorn Scooters是从2018年电动滑板车热潮中死亡的首批公司之一，但肯定不会是最后一家。据称，该公司在Facebook和谷歌广告中的花费太多。这家创业公司的倒闭速度太快，以至于没有多余的资金为300多辆定价699美元电动滑板车的订单退款。

该公司在倒闭的几个月前刚刚从Y Combinator加速器中毕业，因此很可能是从YC毕业后倒闭最快的创业公司之一。根据The Verge的报道，该公司首席执行官尼克·埃文斯（Nick Evans）表示：“广告成本太高，我们无法建立可持续的业务。随着美国各地的天气继续转冷，越来越多其他公司的滑板车进入市场，Unicorn Scooters的销售越来越困难，导致了广告成本上升，客户减少。”
Vreal（2015年到2019年）
融资总额：1500万美元



Vreal是个雄心勃勃的游戏流媒体平台，希望VR（虚拟现实）用户可以进入游戏主播的世界。这些用户可以作为虚拟人物在主播身边走动，也可以作为被动的观察者自己探索。

该公司在博客中表示：“不幸的是，VR市场未能像我们预期的那样快速发展。我们过于领先当前的时代。因此，Vreal将关闭业务，我们的团队成员将转而探索其他机会。”

翻译：维金

Remembering the startups we lost in 2019" />
<meta property="og:image" content="https://files.techcrunch.cn/2019/12/gettyimages-829632570.jpg?w=1200" />
<meta property="og:url" content="https://techcrunch.cn/2019/12/27/startups-lost-in-2019/" />
<meta property="og:type" content="article" />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:image:src' content='https://files.techcrunch.cn/2019/12/gettyimages-829632570.jpg' />
<meta name='twitter:site' content='@techcrunch' />
<meta name='twitter:url' content='https://techcrunch.cn/2019/12/27/startups-lost-in-2019/' />
<meta name='twitter:description' content='创业公司会因为各种原因而失败，但有一点不会改变：创业是极其困难的事。想要创办一家成功的公司，需要的不仅仅是热情，以及找到合适的人才（尽管很明显这两点很重要）。成功的创业者需要在许许多多细节上做到完美。
粗略地回顾下今年的创业公司，可以发现并没有什么公司能带来像去年 Theranos 那样的轰动性故事。Theranos 的故事被写成了畅销书，改编成了纪录片，相关电影也即将上映。不过某些公司，例如 MoviePass，可能已经逐渐接近。
通常来说，每看到一家 Theranos，我们同时也会看到数十位辛勤创业者的故事。尽管他们的产品具备良好的前景，但仍然未能走到终点。关于创业公司的定义，行业内仍然有争论，但就我们关注的范围来说，这主要是独立的创业公司，而不是大公司内部的数字化项目。不过在至少其中一个案例中，一家创业公司在倒闭之前已经被较大的公司收购。
下面是 2019 年倒闭的最大、最引人关注的创业公司。
Anki（&hellip;' />
<meta name='twitter:title' content='盘点 2019 年消失的明星创业公司 | TechCrunch 中文版' />
<meta name="description" content="创业公司会因为各种原因而失败，但有一点不会改变：创业是极其困难的事。想要创办一家成功的公司，需要的不仅仅是热情，以及找到合适的人才（尽管很明显这两点很重要）。成功的创业者需要在许许多多细节上做到完美。

粗略地回顾下今年的创业公司，可以发现并没有什么公司能带来像去年Theranos那样的轰动性故事。Theranos的故事被写成了畅销书，改编成了纪录片，相关电影也即将上映。不过某些公司，例如MoviePass，可能已经逐渐接近。

通常来说，每看到一家Theranos，我们同时也会看到数十位辛勤创业者的故事。尽管他们的产品具备良好的前景，但仍然未能走到终点。关于创业公司的定义，行业内仍然有争论，但就我们关注的范围来说，这主要是独立的创业公司，而不是大公司内部的数字化项目。不过在至少其中一个案例中，一家创业公司在倒闭之前已经被较大的公司收购。

下面是2019年倒闭的最大、最引人关注的创业公司。
Anki（2010年到2019年）
融资总额：1.82亿美元



2013年，一家前景看好的硬件创业公司在苹果全球开发者大会（WWDC）的主题演讲中展示了新一代的玩具轨道赛车。对于一家年轻的公司来说，这是个莫大的荣誉。显然，苹果对于Overdrive突破iPhone所能达到的极限很感兴趣。

3年后，Anki推出了Cozmo。该公司在获得大笔投资后开发了这个小型机器人。为此，Anki聘请了皮克斯和梦工厂的前动画师，让机器人的眼睛可以表现出丰富的感情。2018年底，该公司推出了类似，但面向成年用户的机器人Vector。然而到2019年4月，Anki在售出了150万台机器人和“数十万个”Cozmo之后宣布倒闭。
Chariot（2014年到2019年）
融资总额：300万美元，2017年被福特收购



Chariot是一家开发穿梭车的创业公司，通过为通勤者提供面包车车队来重新定义公共交通。该公司设定的路线是基于用户的“众包”投票来决定的。

福特于2年前收购了这家公司，但于2019年初宣布将其关闭。福特没有透露更多细节，仅仅表示，“在当前的出行市场中，客户和城市的期望和需求正在迅速发生变化”。
Daqri（2010年到2019年）
融资总额：1.32亿美元



Daqri是一家雄心勃勃、资金实力雄厚的AR（增强现实）头显公司，于今年9月宣布关闭，并完成资产出售。在这个行业中，技术提供商吸引企业客户很难，而Daqri是其中之一，同时也不具备实力与Magic Leap和微软等公司竞争。

根据TechCrunch早些时候的报道，Daqri一度与一家大型私募股权公司就IPO（首次公开招股）前的融资进行了谈判。然而随着其他AR公司面临的技术问题逐步浮出水平，这家投资公司最终退出，交易破裂。可悲的是，Daqri并不是今年唯一倒闭的AR公司。
HomeShare
融资总额：470万美元



HomeShare试图帮助合租者更好的匹配，来应对住房成本的迅速上涨。该公司表示，截至今年3月，活跃住客约为1000人。

在宣布关闭的同时，HomeShare也表示，住客无法收回押金，但可以保留或卖掉用于隔开公寓房间的隔板。
Jibo（2012年到2018/2019年）
融资总额：7270万美元



从Anki和Jibo的身上我们可以看到，2019年对消费级社交机器人来说是困难的一年。但实际上，对于这个行业，情况从来就没有好转过，至少到现在为止都是如此。Jibo于4月份宣布关闭，并对用户表示：“我很想说，我非常享受我们在一起的时光。感谢让我陪伴你们。”

从技术上来说，Jibo早在2018年底就已经倒闭。我们为其破例是因为，该公司的倒闭富于戏剧性。Jibo众筹活动取得了成功，同时也获得了大笔风险投资，但最终仍然不得不解雇大部分员工，并将Jibo机器人送到机器人农场。
MoviePass（2011年到2019年）
融资总额：6870万美元，于2017年被Helios和Mathson收购



在我们整理这份名单时，TechCrunch的一名同事说，他几年前就预测MoviePass会走向倒闭。这不是因为近期的政治事件，过去几年，这家票务服务逐步走向了痛苦的深渊，而TechCrunch也对此进行了很多报道。

事实上，几乎每周都有新的灾难发生。MoviePass亏损严重，服务受到限制，出现宕机，进行了更多的贷款，并且发生了大规模的数据泄露。
Munchery（2010年到2019年）
融资总额：1.25亿美元



2019年的首批创业公司丑闻涉及到曾经非常知名的外卖创业公司Munchery。该公司向用户发送邮件宣布将关闭，但随后供应商就对Munchery提出一系列指控。它们说，这家外卖创业公司在生命的最后几小时利用了它们，让它们继续送餐，但却无法付钱。

Munchery的突然倒闭引发了一场关于责任认定的辩论。该公司的首席执行官和风险投资人对此基本保持沉默，然而供应商要求得到解释，它们甚至在Munchery的投资方之一Sherpa Capital的办公室门外举行抗议活动。
Nomiku（2012年到2019年）
融资总额：14.5万美元



最近进入这个名单的公司之一是总部位于旧金山的食品创业公司Nomiku。该公司本月早些时候宣布关闭。Nomiku协助开创了消费级的低温烹饪市场，但随后发现市场上出现了大量竞品。该公司完成了多笔成功的Kickstarter众筹，融资130万美元，获得了三星风投的支持，随后还尝试转向食品套餐，但最终仍未能生存下来。

Nomiku首席执行官丽莎·费特曼（Lisa Fetterman）对TechCrunch表示：“食品技术的大环境与以往有很大不同。曾有一段时间，食品技术和相关硬件非常火爆。我认为，一家公司只能解决一些障碍和挑战。对我来说，所有这些事情构成了完美风暴。”
ODG（1999年到2019年）
融资总额：5800万美元



作为AR头显领域的先驱，Osterhout设计集团（ODG）在1月初传出了倒闭的消息。几年前，该公司完成了5800万美元融资。然而就在不到一年后，该公司就耗尽了资金，无法支付员工工资。到2018年初，ODG就需要寻求贷款来发工资，导致了一半员工流失。到2019年初，在寻求Facebook和Magic Leap等大公司的收购失败之后，骨干团队只能出售自己的专利。

ODG在2017年接受采访时曾表示：“我希望Magic Leap取得巨大成功。我希望AR领域的每家公司都能成功。AR将会是变革性技术。”
Omni（2014年到2019年）
融资总额：3530万美元



Omni最初是一家物理存储公司。在今年5月将物理存储业务出售给竞争对手Clutter之后，该公司试图业务转型，建设白标签软件平台，支持实体商家经营自己的产品租赁和销售业务。然而，这次转型没有成功。

在公司关闭之后，Omni的大约10名工程师加入了Coinbase。
Scaled Inference（2014年到2019年）
融资总额1760万美元

由谷歌前员工埃尔坎·塞西诺格鲁（Olcan Sercinoglu）和迪米特里·列皮金（Dmitry Lepikhin）创立的Scaled Inference于2014年获得媒体关注。该公司计划开发类似谷歌等公司内部使用的机器学习和人工智能技术，将将其作为云计算服务开放给任何人。该公司吸引了Felicis Ventures、腾讯和Khosla Ventures的投资。

不幸的是，该公司最近被迫关闭。作为前首席执行官，塞西诺格鲁表示，关闭公司是因为商业吸引力不足，而不是由于缺乏资金。“我们一直在研究各种选择，直到最后一分钟，并尽可能长时间地留住团队，但未能凑效。好的一面在于，在整个过程中我们对团队保持透明。”
Sinemia（2015年到2019年）
融资总额：190万美元



对类似MoviePass的电影票务服务来说，今年都是困难的一年。Sinemia最初看起来是个可持续的竞争对手。然而，该公司随后遭到了一系列困扰，包括用户投诉、应用故障、隐瞒费用，以及帐户关闭政策等。

4月份，Sinemia宣布将停止在美国的业务运营。需要指出，该公司并未明确宣布完全关闭（其大部分员工都在土耳其）。不过，该公司网站自那时以后就已经下线。即使说Sinemia仍然以某种形式存在，该公司也已经消失于人们的视线中。
Unicon Scooters（2018年到2019年）
融资总额：15万美元



Unicorn Scooters是从2018年电动滑板车热潮中死亡的首批公司之一，但肯定不会是最后一家。据称，该公司在Facebook和谷歌广告中的花费太多。这家创业公司的倒闭速度太快，以至于没有多余的资金为300多辆定价699美元电动滑板车的订单退款。

该公司在倒闭的几个月前刚刚从Y Combinator加速器中毕业，因此很可能是从YC毕业后倒闭最快的创业公司之一。根据The Verge的报道，该公司首席执行官尼克·埃文斯（Nick Evans）表示：“广告成本太高，我们无法建立可持续的业务。随着美国各地的天气继续转冷，越来越多其他公司的滑板车进入市场，Unicorn Scooters的销售越来越困难，导致了广告成本上升，客户减少。”
Vreal（2015年到2019年）
融资总额：1500万美元



Vreal是个雄心勃勃的游戏流媒体平台，希望VR（虚拟现实）用户可以进入游戏主播的世界。这些用户可以作为虚拟人物在主播身边走动，也可以作为被动的观察者自己探索。

该公司在博客中表示：“不幸的是，VR市场未能像我们预期的那样快速发展。我们过于领先当前的时代。因此，Vreal将关闭业务，我们的团队成员将转而探索其他机会。”

翻译：维金

Remembering the startups we lost in 2019" />
<script src="https://s.yimg.com/ss/rapid3.js"></script>
<script>
        var rapidConfig = {"spaceid":"1197802924","nol":"true","keys":{"st_sec":"cn.tchcr","pt":"content","ver":"wordpress-vip","pct":"story","paid":"techcrunch_china_586=tcr:68950"},"worker":"https:\/\/cdn.techcrunch.cn\/wp-content\/themes\/vip\/techcrunch-cn-2014\/assets\/js\/rapidworker-1.2.js"};
        var myRapidInstance = new YAHOO.i13n.Rapid(rapidConfig);
    </script>
<meta name="application-name" content="TechCrunch 中文版" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=订阅;action-uri=https://techcrunch.cn/feed/;icon-uri=https://secure.gravatar.com/blavatar/6e064232b3b7b76be06e02f8863f9349?s=16" />
<style type="text/css">#site-logo { background: url(https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/images/logos/green.png) no-repeat !important; }</style>
<link rel="amphtml" href="https://techcrunch.cn/2019/12/27/startups-lost-in-2019/amp/"> <link rel="stylesheet" id="custom-css-css" type="text/css" href="https://cdn.techcrunch.cn/?custom-css=1&#038;csblog=3Leju&#038;cscache=6&#038;csrev=7" />
<!--[if lte IE 8 ]>
	<script src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/js/respond.min.js"></script>
	<![endif]-->
<script type='text/javascript' src='https://o.aolcdn.com/ads/adsWrapper.js'></script>
</head>
<body class="post-template-default single single-post postid-68950 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="cb-lightbox-wrapper" style="display:none">
<div class="cb-lightbox video-lightbox banner banner-shows" style="background:black">
<div class="page-title banner-header banner-header-show banner-small">
<div class="title-left">
<div class="banner-show-desc">
<p> 注意：</p>
</div>
</div>
</div>
<div class="lc banner-body">
<p>CrunchBase是一个收录科技公司、人物以及投资者信息的免费数据库，任何人都可以编辑它，但目前仅支持英文。</p><br />
<p>如果您想在CrunchBase中添加您的创业公司或档案，修改或增加某一条目的内容，请使用英文。</p><br />
<p>点击“取消”返回TechCrunch中国，点击“继续”探索CrunchBase。</p>
<div class="modal-buttons">
<a class="modal-yes" href="javascript:void(0)">继续</a> |
<a class="modal-no" href="javascript:void(0)">取消</a>
</div>
</div>
</div>
</div>
<style>
.i-instagram{background:url(https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/grey-insta-ico-2.svg) no-repeat !important;}
.i-instagram:hover{background:url(https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/color-insta-ico-2.svg) no-repeat !important;}
.announcement-top .announcement-bg{padding:0.4em 1em;}
.announcement-top a{font-size:0.85em;}
.header-crunchbase{left: 19.8em !important; top: 2.38em;}
body.admin-bar .sticky-header{top:30px !important;}
.header{width: 100%;   z-index: 999;}
@media (min-width: 63em){
  .js .nav-primary {margin:-2.7em 0 0 12.3em;}
  .nav-primary{margin:-2.7em 0 0 12.3em;}
  .header .search-form{margin:-2.5em 0 0;}
}
</style>
<header class="header cf header-context" role="banner">
<div class="nav-bar">
<div class="lc">
<div class="lc">
<a href="/" class="logo-link" title="TechCrunch 中国" data-omni-sm="gbl_topnav"><img src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/logo.svg" alt="TechCrunch 中国" class="logo"></a>
<a href="#" class="toggle-link nav-toggle icon-hamburger"><span class="is-vishidden">菜单</span></a>
<a href="#" class="toggle-link search-form-toggle icon-mag"><span class="is-vishidden">搜索</a>
<div class="header-logo-bar cf">
<div class="header-social">
<ul class="inline-list social-list sprite-social">
<li class="nav-followus">关注我们</li>
<li>
<a href="https://weibo.com/tcchinese" rel="external" class="spricon i-weibo cnsocial" target="_blank"><span class="is-vishidden">Weibo</span></a>
</li>
<li>
<a href="https://t.me/techcrunchcn" rel="external" class="spricon i-telegram cnsocial" target="_blank"><span class="is-vishidden">Telegram</span></a>
</li>
<li class="nav-aux facebook">
<a href="https://www.facebook.com/techcrunchcn" rel="external" class="spricon i-facebook" target="_blank"><span class="is-vishidden">Facebook</span></a>
</li>
<li class="nav-aux twitter">
<a href="https://twitter.com/techcrunchcn" rel="external" class="spricon i-twitter" target="_blank"><span class="is-vishidden">Twitter</span></a>
</li>
<li class="nav-aux rss">
<a href="/feed/" class="spricon i-feed"><span class="is-vishidden">RSS</span></a>
</li>
<li class="nav-social-more">
<a href="#" class="icon-caret-down"><span class="is-vishidden">More</span></a>
<ul>
<li>
<a href="https://www.facebook.com/techcrunchcn" class="spricon i-facebook" rel="external" target="_blank"><span class="is-vishidden">Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/techcrunchcn" class="spricon i-twitter" rel="external" target="_blank"><span class="is-vishidden">Twitter</span></a>
</li>
<li>
<a href="/feed/" class="spricon i-feed"><span class="is-vishidden" target="_blank">RSS</span></a>
</li>
</ul>
</li>
</ul>
<div class="header-tip">
<a href="/got-a-tip/" data-omni-sm="gbl_topnav">
想要爆料？<span>请告诉我们。</span> </a>
</div>
</div>
<nav class="nav-primary">
<ul class="nav" id="nav">
<li class="nav-level1 nav-news">
<a href="/" class="nav-parent icon-caret-down">新闻</a>
<div class="nav-subnav">
<ul class="nav-col">
<li class="subnav-title">频道</li>
<ul class="subnav-channel" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-31867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31867"><a href="/startups/">创业</a></li>
<li id="menu-item-31868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31868"><a href="/venture/">投资</a></li>
<li id="menu-item-31869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31869"><a href="/gadgets/">硬件</a></li>
<li id="menu-item-31870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31870"><a href="/mobile/">移动</a></li>
<li id="menu-item-31871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31871"><a href="/social/">社交</a></li>
<li id="menu-item-31872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31872"><a href="/enterprise/">企业</a></li>
<li id="menu-item-31873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31873"><a href="/opinion/">观点</a></li>
</ul> </ul>
<ul class="nav-col">
<li class="subnav-title">热门文章</li>
<ul class="subnav-news-trending" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-31875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31875"><a href="/tag/apple/">苹果</a></li>
<li id="menu-item-31876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31876"><a href="/tag/yahoo/">雅虎</a></li>
<li id="menu-item-31877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31877"><a href="/tag/facebook/">Facebook</a></li>
<li id="menu-item-31878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31878"><a href="/tag/twitter/">Twitter</a></li>
<li id="menu-item-31879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31879"><a href="/tag/google/">谷歌</a></li>
<li id="menu-item-31880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31880"><a href="/tag/microsoft/">微软</a></li>
</ul> </ul>
</div>
</li>
<li class="nav-level1 nav-shows">
<a href="/video/" class="jp-video">TC视频</a>
</li>
<li class="nav-level1 nav-events">
<a href="/events/" class="jp-event">活动</a>
</li>
</ul>
</nav>
<form action="/" method="get" class="search-form">
<fieldset>
<legend>Search TechCrunch</legend>
<label for="s">Search TechCrunch</label>
<input type="search" placeholder="搜索" class="search-field" name="s" value="" />
<button class="search-submit">
<span class="icon-mag" aria-hidden="true"></span>
<span class="is-vishidden">Search</span>
</button>
</fieldset>
</form>
<div class="header-crunchbase">
<a href="https://www.crunchbase.com/" rel="external" target="_blank">CrunchBase</a>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="sticky-header">
<div class="lc">
<div class="lc">
<a href="/" class="logo-link" title="TechCrunch" data-omni-sm="gbl_topnav">
<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/logo.svg" alt="TechCrunch" class="logo" scale="0">
</a>
<ul class="sticky-nav-list">
<li><a href="//techcrunch.cn/" class="nav-parent">新闻</a></li>
<li><a href="//techcrunch.cn/video/" class="nav-parent">视频</a></li>
<li><a href="//techcrunch.cn/events/" class="nav-parent">活动</a></li>
<li><a href="https://www.crunchbase.com/" class="nav-parent">Crunchbase</a></li>
</ul>
<ul class="sticky-nav-social">
<li id="first"> <form action="/" method="get" class="search-form">
<fieldset>
<legend>Search TechCrunch</legend>
<label for="s">Search TechCrunch</label>
<input type="search" placeholder="搜索" class="search-field" name="s" value="" />
<button class="search-submit">
<span class="icon-mag" aria-hidden="true"></span>
<span class="is-vishidden">Search</span>
</button>
</fieldset>
</form>
</li>
<li><a href="#" class="sticky-more icon-caret-down">关注我们</a>
<ul class="inline-list social-list sprite-social">
<li>
<a href="https://weibo.com/tcchinese" rel="external" class="spricon i-weibo cnsocial" target="_blank"><span class="is-vishidden">Weibo</span></a>
</li>
<li>
<a style="width:32px;" href="https://instagram.com/TechCrunchCN" rel="external" class="spricon nosprite i-instagram" target="_blank"><span class="is-vishidden">Instagram</span></a>
</li>
<li class="nav-aux facebook">
<a href="https://www.facebook.com/techcrunchcn" rel="external" class="spricon i-facebook" target="_blank"><span class="is-vishidden">Facebook</span></a>
</li>
<li class="nav-aux twitter">
<a href="https://twitter.com/techcrunchcn" rel="external" class="spricon i-twitter" target="_blank"><span class="is-vishidden">Twitter</span></a>
</li>
<li class="nav-aux rss">
<a href="/feed/" class="spricon i-feed"><span class="is-vishidden">RSS</span></a>
</li>
</ul>
</li>
<li><a href="/got-a-tip/" data-omni-sm="gbl_topnav">Got a tip?</a></li>
</ul>
</div>
</div>
</div>
<div class="header-ad">
<a href="" target="_blank"><div id="adsDiv10d78ed0f7"></div>
<script>
/*<![CDATA[*/
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-cn-2014/_uac/adpage.html');
					window.ads.isAdPageSet = true;					
				}
			}
			
			window.htmlAdWH('963860602', "LB", "LB", 'f', 'adsDiv10d78ed0f7');
		});
	}(this,this.jQuery));
}
/*]]>*/
</script></a>
</div>

<div role="main" class="fluid" style=""> <div class="mobilead">
<div class="ad-div">
<div class="ad-unit ad-300x250">
<small class="advertise-here">
<a href="//techcrunch.cn/advertise/" title="在 TechCrunch 投放广告">
广告 </a>
</small>

<div id="adsDivdcf352fc84"></div>
<script>
/*<![CDATA[*/
if (ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-cn-2014/_uac/adpage.html');
					window.ads.isAdPageSet = true;					
				}
			}
			
			window.htmlAdWH('963860601', "300", "250", 'f', 'adsDivdcf352fc84');
		});
	}(this,this.jQuery));
}
/*]]>*/
</script> 
</div>
</div>
</div>

<article class="article lc">
<div class="l-two-col-expose">

<div class="l-main-container">
<div class="l-main">

<header class="article-header page-title">

<div class="tags">
<div class="tag-item">
<a href="https://techcrunch.cn/startups/" class="tag" data-omni-sm="art_articlecategory">Startups</a>
<div class="links" id="tc-tag-item-startups">
<ul class="recirc-river river-small g g-1-2-1">
<li>
<div class="block-small">
<a class="block-wrapper" href="https://techcrunch.cn/2019/12/27/pyka-and-its-autonomous-electric-crop-spraying-drone-land-11m-seed-round/">
<img src="https://files.techcrunch.cn/2019/12/backview.jpg?w=200" alt="农药喷洒无人机公司 Pyka 完成 1100 万美元种子轮融资" />
<div class="block-content">
<h3>农药喷洒无人机公司 Pyka 完成 1100 万美元种子轮融资</h3>
<div class="block-meta">
<div class="byline">
<time datetime="2019-12-27 16:36:54"></time>
</div>
</div>
</div>
</a>
</div>
</li>
<li>
<div class="block-small">
<a class="block-wrapper" href="https://techcrunch.cn/2019/12/19/nigerias-rensource-raises-20m-to-power-african-markets-by-solar/">
<img src="https://files.techcrunch.cn/2019/12/rensource-_microutilities.jpg?w=200" alt="为非洲市场提供太阳能电力，尼日利亚 Rensource 完成 2000 万美元融资" />
<div class="block-content">
<h3>为非洲市场提供太阳能电力，尼日利亚 Rensource 完成 2000 万美元融资</h3>
<div class="block-meta">
<div class="byline">
<time datetime="2019-12-19 13:31:03"></time>
</div>
</div>
</div>
</a>
</div>
</li>
<li>
<div class="block-small">
<a class="block-wrapper" href="https://techcrunch.cn/2019/12/19/byjus-profitable-fy-2019/">
<img src="https://files.techcrunch.cn/2019/12/gettyimages-699037406.jpg?w=200" alt="印度教育创业公司 Byju&#8217;s 宣布实现盈利" />
<div class="block-content">
<h3>印度教育创业公司 Byju&#8217;s 宣布实现盈利</h3>
<div class="block-meta">
<div class="byline">
<time datetime="2019-12-19 13:25:46"></time>
</div>
</div>
</div>
</a>
</div>
</li>
<li>
<div class="block-small">
<a class="block-wrapper" href="https://techcrunch.cn/startups/">
<div class="block-content">
<h3>浏览更多……</h3>
</div>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>

<h1 class="alpha tweet-title">盘点 2019 年消失的明星创业公司</h1>
<div class="title-left">
<div class="byline">
在 <time datetime="2019-12-27" class="timestamp">2019.12.27</time> 由 <a href="/contributor/brian-heater/" title="Posts by Brian Heater" onclick="s_objectID='river_author';" rel="author">Brian Heater</a> <span class="twitter-handle">(<a href="https://twitter.com/bheater" rel="external">@bheater</a>)</span>, <a href="/contributor/kate-clark/" title="Posts by Kate Clark" onclick="s_objectID='river_author';" rel="author">Kate Clark</a> <span class="twitter-handle">(<a href="https://twitter.com/kateclarktweets" rel="external">@kateclarktweets</a>)</span>, <a href="/contributor/anthony-ha/" title="Posts by Anthony Ha" onclick="s_objectID='river_author';" rel="author">Anthony Ha</a> <span class="twitter-handle">(<a href="https://twitter.com/anthonyha" rel="external">@anthonyha</a>)</span> 发布</div>

<div class="social-share">
<ul class="inline-list social-share-list" id="social-share" data-permalink="https://techcrunch.cn/2019/12/27/startups-lost-in-2019/">
<li><a rel="external" class="icon-comment" style="color: #F9F9F9;" href="https://techcrunch.cn/2019/12/27/startups-lost-in-2019/#disqus_thread"></a></li>
<li class="weibo"><a href="https://service.weibo.com/share/share.php?url=https://techcrunch.cn/2019/12/27/startups-lost-in-2019/&title=盘点 2019 年消失的明星创业公司" target="_new"></a></li>
<li class="linkedin"><a href="https://www.linkedin.com/cws/share?mini=true&url=https://techcrunch.cn/2019/12/27/startups-lost-in-2019/&title=盘点 2019 年消失的明星创业公司&summary=&source=TechCrunch 中文版" target="_new"></a></li>
<li class="wechat">
<div class="QRCode-Wrapper qrcode1" data-id="68950" data-url="https://techcrunch.cn/2019/12/27/startups-lost-in-2019/"></div>
<ul>
<li><a href="#" rel="external" class="icon-qrcode"><div class="QRCode qrcode" id="QRCode-68950"></div></a></li>
</ul>
</li>
</ul>
</div>

</div>
<a href="https://techcrunch.cn/2019/12/27/pyka-and-its-autonomous-electric-crop-spraying-drone-land-11m-seed-round/" class="next-link" data-omni-sm="art_nextstory">
<div class="next-story-link">下一篇文章</div>
<div class="next-story-full">
<h4 class="next-title">农药喷洒无人机公司 Pyka 完成 1100 万美元种子轮融资</h4>
</div>
</a>
</header>


<div class="l-two-col">

<div class="l-main-container">
<div class="l-main">
<div class="article-entry text">

<img src="https://files.techcrunch.cn/2019/12/gettyimages-829632570.jpg?w=738" class="" /><p>创业公司会因为各种原因而失败，但有一点不会改变：创业是极其困难的事。想要创办一家成功的公司，需要的不仅仅是热情，以及找到合适的人才（尽管很明显这两点很重要）。成功的创业者需要在许许多多细节上做到完美。</p>
<p>粗略地回顾下今年的创业公司，可以发现并没有什么公司能带来像去年 Theranos 那样的轰动性故事。Theranos 的故事被写成了畅销书，改编成了纪录片，相关电影也即将上映。不过某些公司，例如 MoviePass，可能已经逐渐接近。</p>
<p>通常来说，每看到一家 Theranos，我们同时也会看到数十位辛勤创业者的故事。尽管他们的产品具备良好的前景，但仍然未能走到终点。关于创业公司的定义，行业内仍然有争论，但就我们关注的范围来说，这主要是独立的创业公司，而不是大公司内部的数字化项目。不过在至少其中一个案例中，一家创业公司在倒闭之前已经被较大的公司收购。</p>
<p>下面是 2019 年倒闭的最大、最引人关注的创业公司。</p>
<h2><strong>Anki（2010 年到 2019 年）</strong></h2>
<p>融资总额：1.82 亿美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/img_0354.jpg"><img class="aligncenter size-large wp-image-68958" src="https://files.techcrunch.cn/2019/12/img_0354.jpg?w=1200&#038;h=800" alt="" width="1200" height="800" srcset="https://files.techcrunch.cn/2019/12/img_0354.jpg?w=1200&amp;h=800 1200w, https://files.techcrunch.cn/2019/12/img_0354.jpg?w=200&amp;h=133 200w, https://files.techcrunch.cn/2019/12/img_0354.jpg?w=600&amp;h=400 600w, https://files.techcrunch.cn/2019/12/img_0354.jpg?w=768&amp;h=512 768w, https://files.techcrunch.cn/2019/12/img_0354.jpg 1536w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>2013 年，一家前景看好的硬件创业公司在苹果全球开发者大会（WWDC）的主题演讲中展示了新一代的玩具轨道赛车。对于一家年轻的公司来说，这是个莫大的荣誉。显然，苹果对于 Overdrive 突破 iPhone 所能达到的极限很感兴趣。</p>
<p>3 年后，Anki 推出了 Cozmo。该公司在获得大笔投资后开发了这个小型机器人。为此，Anki 聘请了皮克斯和梦工厂的前动画师，让机器人的眼睛可以表现出丰富的感情。2018 年底，该公司推出了类似，但面向成年用户的机器人 Vector。然而到 2019 年 4 月，Anki 在售出了 150 万台机器人和 &#8220;数十万个&#8221;Cozmo 之后宣布倒闭。</p>
<h2><strong>Chariot（2014 年到 2019 年）</strong></h2>
<p>融资总额：300 万美元，2017 年被福特收购</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/chariot-columbus.jpg"><img class="aligncenter size-full wp-image-68956" src="https://files.techcrunch.cn/2019/12/chariot-columbus.jpg?w=680&#038;h=453" alt="" width="680" height="453" srcset="https://files.techcrunch.cn/2019/12/chariot-columbus.jpg 680w, https://files.techcrunch.cn/2019/12/chariot-columbus.jpg?w=200&amp;h=133 200w, https://files.techcrunch.cn/2019/12/chariot-columbus.jpg?w=600&amp;h=400 600w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<p>Chariot 是一家开发穿梭车的创业公司，通过为通勤者提供面包车车队来重新定义公共交通。该公司设定的路线是基于用户的 &#8220;众包&#8221; 投票来决定的。</p>
<p>福特于 2 年前收购了这家公司，但于 2019 年初宣布将其关闭。福特没有透露更多细节，仅仅表示，&#8220;在当前的出行市场中，客户和城市的期望和需求正在迅速发生变化&#8221;。</p>
<h2><strong>Daqri（2010 年到 2019 年）</strong></h2>
<p>融资总额：1.32 亿美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/news-20180525-1-pvsuh9q0.jpg"><img class="aligncenter size-large wp-image-68962" src="https://files.techcrunch.cn/2019/12/news-20180525-1-pvsuh9q0.jpg?w=1200&#038;h=675" alt="" width="1200" height="675" srcset="https://files.techcrunch.cn/2019/12/news-20180525-1-pvsuh9q0.jpg?w=1200&amp;h=675 1200w, https://files.techcrunch.cn/2019/12/news-20180525-1-pvsuh9q0.jpg?w=200&amp;h=113 200w, https://files.techcrunch.cn/2019/12/news-20180525-1-pvsuh9q0.jpg?w=600&amp;h=338 600w, https://files.techcrunch.cn/2019/12/news-20180525-1-pvsuh9q0.jpg?w=768&amp;h=432 768w, https://files.techcrunch.cn/2019/12/news-20180525-1-pvsuh9q0.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Daqri 是一家雄心勃勃、资金实力雄厚的 AR（增强现实）头显公司，于今年 9 月宣布关闭，并完成资产出售。在这个行业中，技术提供商吸引企业客户很难，而 Daqri 是其中之一，同时也不具备实力与 Magic Leap 和微软等公司竞争。</p>
<p>根据 TechCrunch 早些时候的报道，Daqri 一度与一家大型私募股权公司就 IPO（首次公开招股）前的融资进行了谈判。然而随着其他 AR 公司面临的技术问题逐步浮出水平，这家投资公司最终退出，交易破裂。可悲的是，Daqri 并不是今年唯一倒闭的 AR 公司。</p>
<h2><strong>HomeShare</strong></h2>
<p>融资总额：470 万美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/940x0.jpg"><img class="aligncenter size-full wp-image-68955" src="https://files.techcrunch.cn/2019/12/940x0.jpg?w=680&#038;h=340" alt="" width="680" height="340" srcset="https://files.techcrunch.cn/2019/12/940x0.jpg 680w, https://files.techcrunch.cn/2019/12/940x0.jpg?w=200&amp;h=100 200w, https://files.techcrunch.cn/2019/12/940x0.jpg?w=600&amp;h=300 600w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<p>HomeShare 试图帮助合租者更好的匹配，来应对住房成本的迅速上涨。该公司表示，截至今年 3 月，活跃住客约为 1000 人。</p>
<p>在宣布关闭的同时，HomeShare 也表示，住客无法收回押金，但可以保留或卖掉用于隔开公寓房间的隔板。</p>
<h2><strong>Jibo（2012 年到 2018/2019 年）</strong></h2>
<p>融资总额：7270 万美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/screen-shot-2014-07-17-at-12-17-50-pm.png"><img class="aligncenter size-full wp-image-68964" src="https://files.techcrunch.cn/2019/12/screen-shot-2014-07-17-at-12-17-50-pm.png?w=618&#038;h=346" alt="" width="618" height="346" srcset="https://files.techcrunch.cn/2019/12/screen-shot-2014-07-17-at-12-17-50-pm.png 618w, https://files.techcrunch.cn/2019/12/screen-shot-2014-07-17-at-12-17-50-pm.png?w=200&amp;h=112 200w, https://files.techcrunch.cn/2019/12/screen-shot-2014-07-17-at-12-17-50-pm.png?w=600&amp;h=336 600w" sizes="(max-width: 618px) 100vw, 618px" /></a></p>
<p>从 Anki 和 Jibo 的身上我们可以看到，2019 年对消费级社交机器人来说是困难的一年。但实际上，对于这个行业，情况从来就没有好转过，至少到现在为止都是如此。Jibo 于 4 月份宣布关闭，并对用户表示：&#8220;我很想说，我非常享受我们在一起的时光。感谢让我陪伴你们。&#8221;</p>
<p>从技术上来说，Jibo 早在 2018 年底就已经倒闭。我们为其破例是因为，该公司的倒闭富于戏剧性。Jibo 众筹活动取得了成功，同时也获得了大笔风险投资，但最终仍然不得不解雇大部分员工，并将 Jibo 机器人送到机器人农场。</p>
<h2><strong>MoviePass（2011 年到 2019 年）</strong></h2>
<p>融资总额：6870 万美元，于 2017 年被 Helios 和 Mathson 收购</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/moviepass-admit-none.jpg"><img class="aligncenter size-large wp-image-68961" src="https://files.techcrunch.cn/2019/12/moviepass-admit-none.jpg?w=1200&#038;h=638" alt="" width="1200" height="638" srcset="https://files.techcrunch.cn/2019/12/moviepass-admit-none.jpg?w=1200&amp;h=638 1200w, https://files.techcrunch.cn/2019/12/moviepass-admit-none.jpg?w=200&amp;h=106 200w, https://files.techcrunch.cn/2019/12/moviepass-admit-none.jpg?w=600&amp;h=319 600w, https://files.techcrunch.cn/2019/12/moviepass-admit-none.jpg?w=768&amp;h=408 768w, https://files.techcrunch.cn/2019/12/moviepass-admit-none.jpg 1536w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>在我们整理这份名单时，TechCrunch 的一名同事说，他几年前就预测 MoviePass 会走向倒闭。这不是因为近期的政治事件，过去几年，这家票务服务逐步走向了痛苦的深渊，而 TechCrunch 也对此进行了很多报道。</p>
<p>事实上，几乎每周都有新的灾难发生。MoviePass 亏损严重，服务受到限制，出现宕机，进行了更多的贷款，并且发生了大规模的数据泄露。</p>
<h2><strong>Munchery（2010 年到 2019 年）</strong></h2>
<p>融资总额：1.25 亿美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/laptopiphoneipad.jpg"><img class="aligncenter size-large wp-image-68960" src="https://files.techcrunch.cn/2019/12/laptopiphoneipad.jpg?w=1200&#038;h=799" alt="" width="1200" height="799" srcset="https://files.techcrunch.cn/2019/12/laptopiphoneipad.jpg?w=1200&amp;h=799 1200w, https://files.techcrunch.cn/2019/12/laptopiphoneipad.jpg?w=200&amp;h=133 200w, https://files.techcrunch.cn/2019/12/laptopiphoneipad.jpg?w=600&amp;h=400 600w, https://files.techcrunch.cn/2019/12/laptopiphoneipad.jpg?w=768&amp;h=512 768w, https://files.techcrunch.cn/2019/12/laptopiphoneipad.jpg 1390w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>2019 年的首批创业公司丑闻涉及到曾经非常知名的外卖创业公司 Munchery。该公司向用户发送邮件宣布将关闭，但随后供应商就对 Munchery 提出一系列指控。它们说，这家外卖创业公司在生命的最后几小时利用了它们，让它们继续送餐，但却无法付钱。</p>
<p>Munchery 的突然倒闭引发了一场关于责任认定的辩论。该公司的首席执行官和风险投资人对此基本保持沉默，然而供应商要求得到解释，它们甚至在 Munchery 的投资方之一 Sherpa Capital 的办公室门外举行抗议活动。</p>
<h2><strong>Nomiku（2012 年到 2019 年）</strong></h2>
<p>融资总额：14.5 万美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/unnamed2.jpg"><img class="aligncenter size-full wp-image-68968" src="https://files.techcrunch.cn/2019/12/unnamed2.jpg?w=1024&#038;h=677" alt="" width="1024" height="677" srcset="https://files.techcrunch.cn/2019/12/unnamed2.jpg?w=1024&amp;h=677 1024w, https://files.techcrunch.cn/2019/12/unnamed2.jpg?w=200&amp;h=132 200w, https://files.techcrunch.cn/2019/12/unnamed2.jpg?w=600&amp;h=397 600w, https://files.techcrunch.cn/2019/12/unnamed2.jpg?w=768&amp;h=508 768w, https://files.techcrunch.cn/2019/12/unnamed2.jpg 1028w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>最近进入这个名单的公司之一是总部位于旧金山的食品创业公司 Nomiku。该公司本月早些时候宣布关闭。Nomiku 协助开创了消费级的低温烹饪市场，但随后发现市场上出现了大量竞品。该公司完成了多笔成功的 Kickstarter 众筹，融资 130 万美元，获得了三星风投的支持，随后还尝试转向食品套餐，但最终仍未能生存下来。</p>
<p>Nomiku 首席执行官丽莎·费特曼（Lisa Fetterman）对 TechCrunch 表示：&#8220;食品技术的大环境与以往有很大不同。曾有一段时间，食品技术和相关硬件非常火爆。我认为，一家公司只能解决一些障碍和挑战。对我来说，所有这些事情构成了完美风暴。&#8221;</p>
<h2><strong>ODG（1999 年到 2019 年）</strong></h2>
<p>融资总额：5800 万美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/screen-shot-2019-01-09-at-3.40.44-pm.png"><img class="aligncenter size-large wp-image-68965" src="https://files.techcrunch.cn/2019/12/screen-shot-2019-01-09-at-3.40.44-pm.png?w=1200&#038;h=626" alt="" width="1200" height="626" srcset="https://files.techcrunch.cn/2019/12/screen-shot-2019-01-09-at-3.40.44-pm.png?w=1200&amp;h=626 1200w, https://files.techcrunch.cn/2019/12/screen-shot-2019-01-09-at-3.40.44-pm.png?w=200&amp;h=104 200w, https://files.techcrunch.cn/2019/12/screen-shot-2019-01-09-at-3.40.44-pm.png?w=600&amp;h=313 600w, https://files.techcrunch.cn/2019/12/screen-shot-2019-01-09-at-3.40.44-pm.png?w=768&amp;h=401 768w, https://files.techcrunch.cn/2019/12/screen-shot-2019-01-09-at-3.40.44-pm.png 1536w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>作为 AR 头显领域的先驱，Osterhout 设计集团（ODG）在 1 月初传出了倒闭的消息。几年前，该公司完成了 5800 万美元融资。然而就在不到一年后，该公司就耗尽了资金，无法支付员工工资。到 2018 年初，ODG 就需要寻求贷款来发工资，导致了一半员工流失。到 2019 年初，在寻求 Facebook 和 Magic Leap 等大公司的收购失败之后，骨干团队只能出售自己的专利。</p>
<p>ODG 在 2017 年接受采访时曾表示：&#8220;我希望 Magic Leap 取得巨大成功。我希望 AR 领域的每家公司都能成功。AR 将会是变革性技术。&#8221;</p>
<h2><strong>Omni（2014 年到 2019 年）</strong></h2>
<p>融资总额：3530 万美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/omni.png"><img class="aligncenter size-full wp-image-68963" src="https://files.techcrunch.cn/2019/12/omni.png?w=680&#038;h=510" alt="" width="680" height="510" srcset="https://files.techcrunch.cn/2019/12/omni.png 680w, https://files.techcrunch.cn/2019/12/omni.png?w=200&amp;h=150 200w, https://files.techcrunch.cn/2019/12/omni.png?w=600&amp;h=450 600w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<p>Omni 最初是一家物理存储公司。在今年 5 月将物理存储业务出售给竞争对手 Clutter 之后，该公司试图业务转型，建设白标签软件平台，支持实体商家经营自己的产品租赁和销售业务。然而，这次转型没有成功。</p>
<p>在公司关闭之后，Omni 的大约 10 名工程师加入了 Coinbase。</p>
<h2><strong>Scaled Inference（2014 年到 2019 年）</strong></h2>
<p>融资总额 1760 万美元</p>
<p>由谷歌前员工埃尔坎·塞西诺格鲁（Olcan Sercinoglu）和迪米特里·列皮金（Dmitry Lepikhin）创立的 Scaled Inference 于 2014 年获得媒体关注。该公司计划开发类似谷歌等公司内部使用的机器学习和人工智能技术，将将其作为云计算服务开放给任何人。该公司吸引了 Felicis Ventures、腾讯和 Khosla Ventures 的投资。</p>
<p>不幸的是，该公司最近被迫关闭。作为前首席执行官，塞西诺格鲁表示，关闭公司是因为商业吸引力不足，而不是由于缺乏资金。&#8220;我们一直在研究各种选择，直到最后一分钟，并尽可能长时间地留住团队，但未能凑效。好的一面在于，在整个过程中我们对团队保持透明。&#8221;</p>
<h2><strong>Sinemia（2015 年到 2019 年）</strong></h2>
<p>融资总额：190 万美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/kart_watch.jpg"><img class="aligncenter size-full wp-image-68959" src="https://files.techcrunch.cn/2019/12/kart_watch.jpg?w=680&#038;h=647" alt="" width="680" height="647" srcset="https://files.techcrunch.cn/2019/12/kart_watch.jpg 680w, https://files.techcrunch.cn/2019/12/kart_watch.jpg?w=200&amp;h=190 200w, https://files.techcrunch.cn/2019/12/kart_watch.jpg?w=600&amp;h=571 600w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<p>对类似 MoviePass 的电影票务服务来说，今年都是困难的一年。Sinemia 最初看起来是个可持续的竞争对手。然而，该公司随后遭到了一系列困扰，包括用户投诉、应用故障、隐瞒费用，以及帐户关闭政策等。</p>
<p>4 月份，Sinemia 宣布将停止在美国的业务运营。需要指出，该公司并未明确宣布完全关闭（其大部分员工都在土耳其）。不过，该公司网站自那时以后就已经下线。即使说 Sinemia 仍然以某种形式存在，该公司也已经消失于人们的视线中。</p>
<h2><strong>Unicon Scooters（2018 年到 2019 年）</strong></h2>
<p>融资总额：15 万美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/screen-shot-2019-12-20-at-1.22.21-pm.png"><img class="aligncenter size-large wp-image-68966" src="https://files.techcrunch.cn/2019/12/screen-shot-2019-12-20-at-1.22.21-pm.png?w=1200&#038;h=654" alt="" width="1200" height="654" srcset="https://files.techcrunch.cn/2019/12/screen-shot-2019-12-20-at-1.22.21-pm.png?w=1200&amp;h=654 1200w, https://files.techcrunch.cn/2019/12/screen-shot-2019-12-20-at-1.22.21-pm.png?w=200&amp;h=109 200w, https://files.techcrunch.cn/2019/12/screen-shot-2019-12-20-at-1.22.21-pm.png?w=600&amp;h=327 600w, https://files.techcrunch.cn/2019/12/screen-shot-2019-12-20-at-1.22.21-pm.png?w=768&amp;h=419 768w, https://files.techcrunch.cn/2019/12/screen-shot-2019-12-20-at-1.22.21-pm.png 1394w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Unicorn Scooters 是从 2018 年电动滑板车热潮中死亡的首批公司之一，但肯定不会是最后一家。据称，该公司在 Facebook 和谷歌广告中的花费太多。这家创业公司的倒闭速度太快，以至于没有多余的资金为 300 多辆定价 699 美元电动滑板车的订单退款。</p>
<p>该公司在倒闭的几个月前刚刚从 Y Combinator 加速器中毕业，因此很可能是从 YC 毕业后倒闭最快的创业公司之一。根据 The Verge 的报道，该公司首席执行官尼克·埃文斯（Nick Evans）表示：&#8220;广告成本太高，我们无法建立可持续的业务。随着美国各地的天气继续转冷，越来越多其他公司的滑板车进入市场，Unicorn Scooters 的销售越来越困难，导致了广告成本上升，客户减少。&#8221;</p>
<h2><strong>Vreal（2015 年到 2019 年）</strong></h2>
<p>融资总额：1500 万美元</p>
<p><a target="_blank" href="https://files.techcrunch.cn/2019/12/db1b2ynuqae-p9n.jpeg"><img class="aligncenter size-full wp-image-68957" src="https://files.techcrunch.cn/2019/12/db1b2ynuqae-p9n.jpeg?w=680&#038;h=474" alt="" width="680" height="474" srcset="https://files.techcrunch.cn/2019/12/db1b2ynuqae-p9n.jpeg 680w, https://files.techcrunch.cn/2019/12/db1b2ynuqae-p9n.jpeg?w=200&amp;h=139 200w, https://files.techcrunch.cn/2019/12/db1b2ynuqae-p9n.jpeg?w=600&amp;h=418 600w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<p>Vreal 是个雄心勃勃的游戏流媒体平台，希望 VR（虚拟现实）用户可以进入游戏主播的世界。这些用户可以作为虚拟人物在主播身边走动，也可以作为被动的观察者自己探索。</p>
<p>该公司在博客中表示：&#8220;不幸的是，VR 市场未能像我们预期的那样快速发展。我们过于领先当前的时代。因此，Vreal 将关闭业务，我们的团队成员将转而探索其他机会。&#8221;</p>
<p>翻译：维金</p>
<p><a target="_blank" href="https://techcrunch.com/2019/12/26/startups-lost-in-2019/">Remembering the startups we lost in 2019</a></p>

</div>
<div id="social-after-wrapper" class="hide-med-max cf social-share">
<ul class="inline-list social-share-list is-hidden" id="social-after">
<li class="weibo"><a href="https://service.weibo.com/share/share.php?url=https://techcrunch.cn/2019/12/27/startups-lost-in-2019/&title=盘点 2019 年消失的明星创业公司" target="_new"></a></li>
<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://techcrunch.cn/2019/12/27/startups-lost-in-2019/&title=盘点 2019 年消失的明星创业公司&summary=&source=TechCrunch 中文版" target="_new"></a></li>
</ul>
</div>
</div>
</div>


<div class="l-sidebar">
<div class="ad-unit ad-300x250">
<small class="advertise-here">
<a href="//techcrunch.cn/advertise/" title="在 TechCrunch 投放广告">
广告 </a>
</small>

<div id="adsDiv6414dc92a8"></div>
<script>
/*<![CDATA[*/
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-cn-2014/_uac/adpage.html');
					window.ads.isAdPageSet = true;					
				}
			}
			
			window.htmlAdWH('963860603', "RR", "RR", 'f', 'adsDiv6414dc92a8');
		});
	}(this,this.jQuery));
}
/*]]>*/
</script> 
</div>

</div>

</div>

</div>
</div>


<div class="l-sidebar demo-block">

<div class="accordion recirc-accordion">
<ul>
<li id="tc-accordion-item-startups-category">
<div class="loaded acc-handle">
<a href="https://techcrunch.cn/startups/">
Startups </a>
</div>
</li>
<li class="active">
<div class="acc-handle loaded"><a>热门文章</a></div>
<div role="main" class="fluid flush split homepage">
<div class="">
<div class="">
<div class="l-main-container">
<div class="l-main">
<ul class="river lc-padding" id="river1">
<li class="popular-items" id="68978" data-permalink="https://techcrunch.cn/2019/12/27/techcrunchcns-favorite-things-of-2019/" data-shareTitle="TechCrunch 中文版的 2019 不严肃年度好物推荐">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/27/techcrunchcns-favorite-things-of-2019/" class="thumb"><img data-omni-sm="gbl_river_image" alt="TechCrunch 中文版的 2019 不严肃年度好物推荐" data-src="https://files.techcrunch.cn/2019/12/2019-favorite_things.png?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/27/techcrunchcns-favorite-things-of-2019/" data-omni-sm="gbl_river_headline,">TechCrunch 中文版的 2019 不严肃年度好物推荐</a></h2>
<div class="popular-byline">
<time datetime="2019-12-27 06:58:22" class="popular-timestamp">2019.12.27</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68974" data-permalink="https://techcrunch.cn/2019/12/27/russia-starts-testing-its-own-internal-internet/" data-shareTitle="俄罗斯开始测试自己的内联网">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/27/russia-starts-testing-its-own-internal-internet/" class="thumb"><img data-omni-sm="gbl_river_image" alt="俄罗斯开始测试自己的内联网" data-src="https://files.techcrunch.cn/2019/12/gettyimages-683769998.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/27/russia-starts-testing-its-own-internal-internet/" data-omni-sm="gbl_river_headline,">俄罗斯开始测试自己的内联网</a></h2>
<div class="popular-byline">
<time datetime="2019-12-27 04:51:28" class="popular-timestamp">2019.12.27</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68950" data-permalink="https://techcrunch.cn/2019/12/27/startups-lost-in-2019/" data-shareTitle="盘点 2019 年消失的明星创业公司">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/27/startups-lost-in-2019/" class="thumb"><img data-omni-sm="gbl_river_image" alt="盘点 2019 年消失的明星创业公司" data-src="https://files.techcrunch.cn/2019/12/gettyimages-829632570.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/27/startups-lost-in-2019/" data-omni-sm="gbl_river_headline,">盘点 2019 年消失的明星创业公司</a></h2>
<div class="popular-byline">
<time datetime="2019-12-27 04:46:58" class="popular-timestamp">2019.12.27</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68937" data-permalink="https://techcrunch.cn/2019/12/27/bill-gates-played-secret-santa-to-a-michigander-sending-81-pounds-of-goodies-tailored-just-for-her/" data-shareTitle="盖茨参加 Reddit 圣诞礼物交换活动，送给底特律一用户 36 公斤重礼物">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/27/bill-gates-played-secret-santa-to-a-michigander-sending-81-pounds-of-goodies-tailored-just-for-her/" class="thumb"><img data-omni-sm="gbl_river_image" alt="盖茨参加 Reddit 圣诞礼物交换活动，送给底特律一用户 36 公斤重礼物" data-src="https://files.techcrunch.cn/2019/12/bill-gates-and-2015-books.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/27/bill-gates-played-secret-santa-to-a-michigander-sending-81-pounds-of-goodies-tailored-just-for-her/" data-omni-sm="gbl_river_headline,">盖茨参加 Reddit 圣诞礼物交换活动，送给底特律一用户 36 公斤重礼物</a></h2>
<div class="popular-byline">
<time datetime="2019-12-27 12:55:43" class="popular-timestamp">2019.12.27</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68932" data-permalink="https://techcrunch.cn/2019/12/27/wikipedia-ban-ruled-unconstitutional-by-turkish-court/" data-shareTitle="土耳其法院裁定政府封锁维基百科违宪">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/27/wikipedia-ban-ruled-unconstitutional-by-turkish-court/" class="thumb"><img data-omni-sm="gbl_river_image" alt="土耳其法院裁定政府封锁维基百科违宪" data-src="https://files.techcrunch.cn/2019/12/gettyimages-528784450.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/27/wikipedia-ban-ruled-unconstitutional-by-turkish-court/" data-omni-sm="gbl_river_headline,">土耳其法院裁定政府封锁维基百科违宪</a></h2>
<div class="popular-byline">
<time datetime="2019-12-27 12:08:04" class="popular-timestamp">2019.12.27</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68925" data-permalink="https://techcrunch.cn/2019/12/26/chinese-apps-are-losing-their-hold-on-india-to-local-developers/" data-shareTitle="印度本土移动应用崛起，中国产应用滑坡">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/26/chinese-apps-are-losing-their-hold-on-india-to-local-developers/" class="thumb"><img data-omni-sm="gbl_river_image" alt="印度本土移动应用崛起，中国产应用滑坡" data-src="https://files.techcrunch.cn/2019/12/gettyimages-578069624.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/26/chinese-apps-are-losing-their-hold-on-india-to-local-developers/" data-omni-sm="gbl_river_headline,">印度本土移动应用崛起，中国产应用滑坡</a></h2>
<div class="popular-byline">
<time datetime="2019-12-26 10:17:25" class="popular-timestamp">2019.12.26</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68920" data-permalink="https://techcrunch.cn/2019/12/26/dji-patents-an-off-road-rover-with-a-stabilized-camera-on-top/" data-shareTitle="大疆创新申请越野无人车专利，顶部加装云台相机">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/26/dji-patents-an-off-road-rover-with-a-stabilized-camera-on-top/" class="thumb"><img data-omni-sm="gbl_river_image" alt="大疆创新申请越野无人车专利，顶部加装云台相机" data-src="https://files.techcrunch.cn/2019/12/dji-ground-rover.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/26/dji-patents-an-off-road-rover-with-a-stabilized-camera-on-top/" data-omni-sm="gbl_river_headline,">大疆创新申请越野无人车专利，顶部加装云台相机</a></h2>
<div class="popular-byline">
<time datetime="2019-12-26 08:49:49" class="popular-timestamp">2019.12.26</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="">
<div class="">
<div class="l-main-container">
<div class="l-main">
<ul class="river lc-padding" id="river2">
<li class="popular-items" id="68913" data-permalink="https://techcrunch.cn/2019/12/25/micro-angelo-this-3d-printed-david-is-just-one-millimeter-tall/" data-shareTitle="迷你朗基罗？这个 3D 打印的 “大卫” 雕像只有 1 毫米高">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/25/micro-angelo-this-3d-printed-david-is-just-one-millimeter-tall/" class="thumb"><img data-omni-sm="gbl_river_image" alt="迷你朗基罗？这个 3D 打印的 “大卫” 雕像只有 1 毫米高" data-src="https://files.techcrunch.cn/2019/12/david_wm_filter_small.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/25/micro-angelo-this-3d-printed-david-is-just-one-millimeter-tall/" data-omni-sm="gbl_river_headline,">迷你朗基罗？这个 3D 打印的 “大卫” 雕像只有 1 毫米高</a></h2>
<div class="popular-byline">
<time datetime="2019-12-25 05:16:31" class="popular-timestamp">2019.12.25</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68908" data-permalink="https://techcrunch.cn/2019/12/25/twitter-android-bug-phone-numbers/" data-shareTitle="Twitter 再曝漏洞：1700 万用户帐号被匹配至电话号码">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/25/twitter-android-bug-phone-numbers/" class="thumb"><img data-omni-sm="gbl_river_image" alt="Twitter 再曝漏洞：1700 万用户帐号被匹配至电话号码" data-src="https://files.techcrunch.cn/2019/12/gettyimages-621183344.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/25/twitter-android-bug-phone-numbers/" data-omni-sm="gbl_river_headline,">Twitter 再曝漏洞：1700 万用户帐号被匹配至电话号码</a></h2>
<div class="popular-byline">
<time datetime="2019-12-25 11:02:33" class="popular-timestamp">2019.12.25</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68904" data-permalink="https://techcrunch.cn/2019/12/25/uber-founder-travis-kalanick-is-leaving-the-companys-board-of-directors/" data-shareTitle="Uber 创始人卡兰尼克抛空全部股票，将离开公司董事会">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/25/uber-founder-travis-kalanick-is-leaving-the-companys-board-of-directors/" class="thumb"><img data-omni-sm="gbl_river_image" alt="Uber 创始人卡兰尼克抛空全部股票，将离开公司董事会" data-src="https://files.techcrunch.cn/2019/12/gettyimages-915047908.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/25/uber-founder-travis-kalanick-is-leaving-the-companys-board-of-directors/" data-omni-sm="gbl_river_headline,">Uber 创始人卡兰尼克抛空全部股票，将离开公司董事会</a></h2>
<div class="popular-byline">
<time datetime="2019-12-25 10:59:30" class="popular-timestamp">2019.12.25</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68897" data-permalink="https://techcrunch.cn/2019/12/24/indias-homelane-raises-30m-to-expand-its-online-furniture-and-design-platform/" data-shareTitle="印度在线家装平台 HomeLane 完成 3000 万美元融资">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/24/indias-homelane-raises-30m-to-expand-its-online-furniture-and-design-platform/" class="thumb"><img data-omni-sm="gbl_river_image" alt="印度在线家装平台 HomeLane 完成 3000 万美元融资" data-src="https://files.techcrunch.cn/2019/12/gettyimages-185083188.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/24/indias-homelane-raises-30m-to-expand-its-online-furniture-and-design-platform/" data-omni-sm="gbl_river_headline,">印度在线家装平台 HomeLane 完成 3000 万美元融资</a></h2>
<div class="popular-byline">
<time datetime="2019-12-24 05:25:17" class="popular-timestamp">2019.12.24</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68893" data-permalink="https://techcrunch.cn/2019/12/24/mastercard-acquires-security-assessment-startup-riskrecon/" data-shareTitle="万事达宣布收购信息安全评估创业公司 RiskRecon">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/24/mastercard-acquires-security-assessment-startup-riskrecon/" class="thumb"><img data-omni-sm="gbl_river_image" alt="万事达宣布收购信息安全评估创业公司 RiskRecon" data-src="https://files.techcrunch.cn/2019/12/gettyimages-1159840867.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/24/mastercard-acquires-security-assessment-startup-riskrecon/" data-omni-sm="gbl_river_headline,">万事达宣布收购信息安全评估创业公司 RiskRecon</a></h2>
<div class="popular-byline">
<time datetime="2019-12-24 05:22:34" class="popular-timestamp">2019.12.24</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68887" data-permalink="https://techcrunch.cn/2019/12/24/boeing-ceo-out-following-737-max-fiasco-will-be-replaced-by-current-board-chairman/" data-shareTitle="737 Max 事故余波：波音宣布 CEO 离职 现任董事长接任">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/24/boeing-ceo-out-following-737-max-fiasco-will-be-replaced-by-current-board-chairman/" class="thumb"><img data-omni-sm="gbl_river_image" alt="737 Max 事故余波：波音宣布 CEO 离职 现任董事长接任" data-src="https://files.techcrunch.cn/2019/12/gettyimages-1179063896-1.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/24/boeing-ceo-out-following-737-max-fiasco-will-be-replaced-by-current-board-chairman/" data-omni-sm="gbl_river_headline,">737 Max 事故余波：波音宣布 CEO 离职 现任董事长接任</a></h2>
<div class="popular-byline">
<time datetime="2019-12-24 05:18:02" class="popular-timestamp">2019.12.24</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68882" data-permalink="https://techcrunch.cn/2019/12/24/spotify-usb-drives-journalists/" data-shareTitle="Spotify 向记者发放 U 盘是什么骚操作？">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/24/spotify-usb-drives-journalists/" class="thumb"><img data-omni-sm="gbl_river_image" alt="Spotify 向记者发放 U 盘是什么骚操作？" data-src="https://files.techcrunch.cn/2019/12/gettyimages-1048258424.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/24/spotify-usb-drives-journalists/" data-omni-sm="gbl_river_headline,">Spotify 向记者发放 U 盘是什么骚操作？</a></h2>
<div class="popular-byline">
<time datetime="2019-12-24 05:14:54" class="popular-timestamp">2019.12.24</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68877" data-permalink="https://techcrunch.cn/2019/12/24/spacex-achieves-key-safety-milestone-for-crewed-flight-with-10th-parachute-test/" data-shareTitle="SpaceX 完成第 10 次降落伞测试，明年有望载人飞行">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/24/spacex-achieves-key-safety-milestone-for-crewed-flight-with-10th-parachute-test/" class="thumb"><img data-omni-sm="gbl_river_image" alt="SpaceX 完成第 10 次降落伞测试，明年有望载人飞行" data-src="https://files.techcrunch.cn/2019/12/emfyl0svaaah_uz.jpeg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/24/spacex-achieves-key-safety-milestone-for-crewed-flight-with-10th-parachute-test/" data-omni-sm="gbl_river_headline,">SpaceX 完成第 10 次降落伞测试，明年有望载人飞行</a></h2>
<div class="popular-byline">
<time datetime="2019-12-24 05:11:13" class="popular-timestamp">2019.12.24</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68865" data-permalink="https://techcrunch.cn/2019/12/21/ghosteyr-midnight/" data-shareTitle="浏览器隐私插件 Ghostery 推出 Midnight，为桌面应用提供广告拦截和隐私保护">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/21/ghosteyr-midnight/" class="thumb"><img data-omni-sm="gbl_river_image" alt="浏览器隐私插件 Ghostery 推出 Midnight，为桌面应用提供广告拦截和隐私保护" data-src="https://files.techcrunch.cn/2019/12/midnight-hero2403x.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/21/ghosteyr-midnight/" data-omni-sm="gbl_river_headline,">浏览器隐私插件 Ghostery 推出 Midnight，为桌面应用提供广告拦截和隐私保护</a></h2>
<div class="popular-byline">
<time datetime="2019-12-21 11:57:17" class="popular-timestamp">2019.12.21</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68854" data-permalink="https://techcrunch.cn/2019/12/21/facebook-operating-system/" data-shareTitle="Facebook 正开发自有操作系统，以摆脱对安卓依赖">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/21/facebook-operating-system/" class="thumb"><img data-omni-sm="gbl_river_image" alt="Facebook 正开发自有操作系统，以摆脱对安卓依赖" data-src="https://files.techcrunch.cn/2019/12/facebook-operating-system-android.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/21/facebook-operating-system/" data-omni-sm="gbl_river_headline,">Facebook 正开发自有操作系统，以摆脱对安卓依赖</a></h2>
<div class="popular-byline">
<time datetime="2019-12-21 11:52:55" class="popular-timestamp">2019.12.21</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68850" data-permalink="https://techcrunch.cn/2019/12/20/zestmoney-goldman-sachs/" data-shareTitle="印度金融科技创业公司 ZestMoney 融资 1500 万美元，高盛领投">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/20/zestmoney-goldman-sachs/" class="thumb"><img data-omni-sm="gbl_river_image" alt="印度金融科技创业公司 ZestMoney 融资 1500 万美元，高盛领投" data-src="https://files.techcrunch.cn/2019/12/zestmoney-founders.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/20/zestmoney-goldman-sachs/" data-omni-sm="gbl_river_headline,">印度金融科技创业公司 ZestMoney 融资 1500 万美元，高盛领投</a></h2>
<div class="popular-byline">
<time datetime="2019-12-20 07:52:04" class="popular-timestamp">2019.12.20</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68844" data-permalink="https://techcrunch.cn/2019/12/20/india-gets-more-aggressive-with-internet-shutdowns-to-curb-protests/" data-shareTitle="印度进一步关闭互联网，打击抗议活动">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/20/india-gets-more-aggressive-with-internet-shutdowns-to-curb-protests/" class="thumb"><img data-omni-sm="gbl_river_image" alt="印度进一步关闭互联网，打击抗议活动" data-src="https://files.techcrunch.cn/2019/12/gettyimages-1189254946.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/20/india-gets-more-aggressive-with-internet-shutdowns-to-curb-protests/" data-omni-sm="gbl_river_headline,">印度进一步关闭互联网，打击抗议活动</a></h2>
<div class="popular-byline">
<time datetime="2019-12-20 07:50:32" class="popular-timestamp">2019.12.20</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
<li class="popular-items" id="68839" data-permalink="https://techcrunch.cn/2019/12/20/paypal-completes-gopay-acquisition-allowing-the-payments-platform-to-enter-china/" data-shareTitle="PayPal 完成收购国付宝，进军中国市场">
<div class="popular-main-container">
<div class="popular-sub-container">
<span data-omni-sm-delegate="gbl_river_image,">
<div class="popular-image">
<a href="https://techcrunch.cn/2019/12/20/paypal-completes-gopay-acquisition-allowing-the-payments-platform-to-enter-china/" class="thumb"><img data-omni-sm="gbl_river_image" alt="PayPal 完成收购国付宝，进军中国市场" data-src="https://files.techcrunch.cn/2019/12/paypal-building.jpg?w=210&#038;h=158&#038;crop=1" data-tc-lazyload="deferred" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/210x210.png" /></a>
</div>
</span>
<h2 class="popular-post-title"><a href="https://techcrunch.cn/2019/12/20/paypal-completes-gopay-acquisition-allowing-the-payments-platform-to-enter-china/" data-omni-sm="gbl_river_headline,">PayPal 完成收购国付宝，进军中国市场</a></h2>
<div class="popular-byline">
<time datetime="2019-12-20 07:47:52" class="popular-timestamp">2019.12.20</time>
</div>
<div id="clear" style="clear:both;"></div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> </li>
</ul>
</div>

</div>

</div>
</article>

</div>

<div class="mobilead">
<div class="ad-div">
<div class="ad-unit ad-300x250">
<small class="advertise-here">
<a href="//techcrunch.cn/advertise/" title="在 TechCrunch 投放广告">
广告 </a>
</small>

<div id="adsDiv39bfef3acb"></div>
<script>
/*<![CDATA[*/
if (ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-cn-2014/_uac/adpage.html');
					window.ads.isAdPageSet = true;					
				}
			}
			window.adSetInView('1');
			window.htmlAdWH('963860600', "300", "250", 'f', 'adsDiv39bfef3acb');
		});
	}(this,this.jQuery));
}
/*]]>*/
</script> 
</div>
</div>
</div>

<div class="feature-island-container">
</div>


<footer class="footer" role="contentinfo">
<div class="footer-content">

<nav class="nav-footer">
<div class="g g-3up g-nogutter">

<div class="gi">
<h4 class="footer-logo"><a href="/" rel="home">TechCrunch 中国</a></h4>
<div>
<ul class="footer-links-about"><li id="menu-item-31888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31888"><a href="/">新闻</a></li>
<li id="menu-item-31889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31889"><a href="/video/">视频</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31890"><a href="/events/">活动</a></li>
<li id="menu-item-31891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31891"><a href="http://www.crunchbase.com/">CrunchBase</a></li>
</ul>
</div>
</div>


<div class="gi">
<h4>关于我们</h4>
<div>
<ul class="footer-links-about"><li id="menu-item-31881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31881"><a href="/about/">员工</a></li>
<li id="menu-item-31882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31882"><a href="/contact/">联系我们</a></li>
<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31883"><a href="/advertise/">广告</a></li>
<li id="menu-item-31884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31884"><a href="/got-a-tip/">提供新闻线索</a></li>
</ul>
</div>
</div>


<div class="gi">
<h4>国际站点</h4>
<div>
<ul class="footer-links-about"><li id="menu-item-31885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31885"><a href="http://techcrunch.com/">美国</a></li>
<li id="menu-item-31886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31886"><a href="http://techcrunch.com/europe/">欧洲</a></li>
<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31887"><a href="http://jp.techcrunch.com/">日本</a></li>
</ul>
</div>
</div>

</div>
</nav>


<div class="footer-follow g g-3up">

<div class="gi">
<div class="footer-social">
<h3>关注 TechCrunch</h3>
<ul class="inline-list social-list sprite-social">
<li><a href="https://weibo.com/tcchinese" rel="external" class="spricon i-weibo-2 cnsocial" target="_blank"><span class="is-vishidden">Weibo</span></a></li>
<li><a href="https://t.me/techcrunchcn" rel="external" class="spricon i-telegram-2 cnsocial" target="_blank"><span class="is-vishidden">Telegram</span></a></li>
<li><a href="https://www.facebook.com/techcrunchcn" rel="external" class="spricon i-facebook-2" target="_blank"><span class="is-vishidden">Facebook</span></a></li>
<li><a href="https://twitter.com/techcrunchcn" rel="external" class="spricon i-twitter-2" target="_blank"><span class="is-vishidden">Twitter</span></a></li>
<li><a href="/feed/" rel="external" class="spricon i-feed-2"><span class="is-vishidden">Feed</span></a></li>
</ul>
</div>
</div>


<div class="gi">
<h3>TechCrunch Apps</h3>
<ul class="inline-list social-list sprite-social">
<li><a href="https://itunes.apple.com/us/app/techcrunch/id526058642?mt=8" class="spricon i-apple" rel="external" target="_blank"><span class="is-vishidden">iOS</span></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.aol.mobile.techcrunch" class="spricon i-android" rel="external" target="_blank"><span class="is-vishidden">Android</span></a></li>
<li><a href="https://www.microsoft.com/en-us/store/p/techcrunch-the-inside-story-on-innovation/9wzdncrfj9t3" class="spricon i-windows" target="_blank"><span class="is-vishidden">Windows 8</span></a></li>
</ul>
</div>


<div class="gi">
</div>

</div>


<div class="footer-meta-nav g g-1up">
<div class="copyright gi">
<span class="footer-section">
&copy; 2019 Oath Tech Network </span>
<span class="footer-section">
<a href="https://advertising.aol.com/properties#tech" rel="external">Aol Tech</a>
<a href="https://www.verizonmedia.com/policies/us/en/verizonmedia/privacy/index.html" rel="external" target="_blank">隐私政策</a>
<a href="/advertise/">广告</a>
<a href="/about/">关于我们</a>
<a href="/tos/">使用条款</a>
</span>
<span class="footer-section">
<div class="vip-shoutout-container">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=techcrunch.cn" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
</span>
<span class="footer-section">
<div class="webtype-shout-out">Fonts by <a href="https://www.webtype.com/" rel="external" style="padding:0;" target="_blank"><img src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/1x1.png" data-src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/images/webtype_footer_link.png" alt="<Webtype>" /></a></div>
</span>
<span class="footer-section">
<div>粤ICP备14079214号-16</div>
</span>
</div>
</div>

<div class="footer-branding-container g g-1up" style="margin-top:2rem;">
<div class="footer-branding gi">
<a href="https://www.oath.com/" rel="external" style="padding:0; text-decoration: none;" target="_blank">
<img class="footer-oath-tc-branding" src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/svg/tc_oath_logo.svg" data-src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/svg/tc_oath_logo.svg" alt="TechCrunch: an Oath Brand" scale="0" data-scalable="true">
</a>
</div>
</div>
</div>
</footer>

<div class="ad-fixed-mobile">
</div>

<script>
if(jQuery(window).width() > 700){
var width= jQuery(window).width();
var fixmeTop = jQuery('.sticky-header').offset().top;
jQuery(window).scroll(function() {
    var currentScroll = jQuery(window).scrollTop();
    if (currentScroll >= fixmeTop) {
        jQuery('.sticky-header').css({
          position: 'fixed',
            top: '0',
            left: '0'
        });
    } else {
        jQuery('.sticky-header').css({
            position: 'static',
        });
    }
});
var isVisible = false;
jQuery(window).scroll(function(){
     var shouldBeVisible = jQuery(window).scrollTop()>75;
     if (shouldBeVisible && !isVisible) {
          isVisible = true;
          jQuery('.sticky-header').show();
     } else if (isVisible && !shouldBeVisible) {
          isVisible = false;
          jQuery('.sticky-header').hide();
    }
});
}
if(jQuery(window).width() < 700){
var isVisible = false;
jQuery(window).scroll(function(){
     var shouldBeVisible = jQuery(window).scrollTop()>70;
     if (shouldBeVisible && !isVisible) {
          isVisible = true;
          jQuery('.header').css('position', 'fixed');
     } else if (isVisible && !shouldBeVisible) {
          isVisible = false;
          jQuery('.header').css('position','static');
    }
});
}
var width = jQuery(window).width();
if( width === 906){
  jQuery('.nav-primary').css('margin','0');
  jQuery('.header .search-form').css('padding-top','40px');
 }
jQuery( ".sticky-more" ).click(function(e) {
  e.preventDefault();
  jQuery(".sticky-nav-social .inline-list").toggle();
});
</script>
<script>
    var c1 = "2";
    var c2 = "1000009";
    var c5 = "cn.techcrunch";
    var c4 = window.location.href;
    var _comscore = _comscore || [];
    _comscore.push({ c1, c2, c4, c5});
    (function() {
    var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
     function _comscore_ajax(){
        jQuery.ajax({
            dataType: "html",
            cache: false,
            url: '/wp-admin/admin-ajax.php',
            data: {action: "comscore_pageview_candidate"},
            success: function(data){
               return data;
            }
        });
      COMSCORE.beacon({ c1: c1, c2: c2, c5: c5 });
    }
</script>
<script>
    jQuery( document ).ready(function() {

        jQuery('.slide-prev').click(function(){
         _comscore_ajax();
        });
        jQuery('.slide-next').click(function(){
         _comscore_ajax();
        });
    });
</script>
<script>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</script>
<!--[if lte IE 9 ]>
    <script src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/js/placeMe-1.0.js"></script>
<![endif]-->
<!--[if lte IE 8 ]>
  <script src="https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/js/ie8.js"></script>
<![endif]-->

<script src='//0.gravatar.com/js/gprofiles.js?ver=201952y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://cdn.techcrunch.cn/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>
<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>
<div style="display:none">
</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"\u53d1\u8868\u8bc4\u8bba","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"\u767b\u51fa","loginText":"\u767b\u5f55","connectURL":"https:\/\/techcrunchcn.wordpress.com\/public.api\/connect\/?action=request&domain=techcrunch.cn","logoutURL":"https:\/\/techcrunchcn.wordpress.com\/wp-login.php?action=logout&_wpnonce=77d8c2d33c","homeURL":"https:\/\/techcrunch.cn\/","postID":"68950","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"\u65e0\u6548\u7535\u5b50\u90ae\u4ef6\u5730\u5740","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"\u66f4\u6539","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://cdn.techcrunch.cn/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
<script type='text/javascript' src='https://cdn.techcrunch.cn/wp-content/js/devicepx.js?m=1574978559h'></script>
<script src='https://cdn.techcrunch.cn/wp-content/mu-plugins/likes/queuehandler.js?m=1549314680h&#038;ver=wpcom'></script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script src='https://cdn.techcrunch.cn/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h&#038;ver=20140927b'></script>
<script>
var TC_VideoLoader_Settings = {"yt_key":"AIzaSyBhsoyL5FHDdWDh-w7DgTTHaC8PS2dvFdI"};
var TC_Language_Settings = {"ajax_url":{"chinese":"https:\/\/techcrunch.cn\/chinesemodal"},"chinese":["zh","zh-hk","zh-cn","zh-sg","zh-tw"],"english":["en","en-au","en-bz","en-ca","en-ie","en-jm","en-nz","en-ph","en-za","en-tt","en-gb","en-us","en-zw"],"japanese":["ja"]};
</script>
<script src='https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/js/techcrunch.min.js?m=1557217639h&#038;ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.techcrunch.cn/_static/??-eJyNjDEOgCAQwD4knmhQF+NbEIgBBczdod+XzdWtadLCcwmTE7vEEIu4zrL7RKBt9ElsGiFqYoeVRL4doreOPtcGauD/gVGbg2q0xkWqvlNynKchvP7LMFE='></script>
<script src='https://cdn.techcrunch.cn/wp-content/themes/vip/techcrunch-cn-2014/assets/js/single.min.js?m=1414766481h&#038;ver=2.0.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'55585448','blog_tz':'8','user_lang':'zh-cn','blog_lang':'zh-cn','user_id':'0'}]);
_stq.push(['view', {'blog':'55585448','v':'wpcom','tz':'8','user_id':'0','post':'68950','subd':'techcrunchcn'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=55585448&v=wpcomvt&tz=8&user_id=0&post=68950&subd=techcrunchcn&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV05haVJbcGxtJlh5cj8ya1dvUlYmZmtQQ0Uwc0EsZT9ScWotZmZUdy09RmRkPSxnX1NMPT8ya1czYjl5ekk0enJoYU55LCxheWdBb2RjM1N8cGRDYy9WZlMscywxW2l0SDdsOXouVWpDeVBib2lualk2SVNBTy0mdld3T3RaTFk1Z3gsek03WXRJanQ1cVUlPWJ0ekE2TS5XMlY2NEt5RGxfancsbSsuNCVNbz1oQzhRLnJhej9WUkhzZz89WWw4K1omVTd0T2o='}]);
_stq.push([ 'clickTrackerInit', '55585448', '68950' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script> <script type="text/javascript">
   //adding rapid click tracking to modules
    if (typeof myRapidInstance !== 'undefined') {
        myRapidInstance.addModulesWithViewability(
            [
              'slideshow'
            ],
            false
        );
    }
</script>

</body>
</html>

